Fix Viber not supported in Ubuntu 14.04



Try the following

sudo add-apt-repository ppa:ubuntu-toolchain-r/test
sudo apt update
sudo apt install gcc-4.9
sudo apt install libstdc++6
I think the above programs are not installed properly.

tested by Mookhtabar in 29/04/2018 1.18 am
in ubuntu 14.04.5

source:
link

Iklan Atas Artikel

Iklan Tengah Artikel 1

Iklan Tengah Artikel 2

Iklan Bawah Artikel